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HTS Sample Introduction Sequence

HTS Sample HTS Sample HTS Sample "
Probe Probe Probe Flow Cell ..“4_

SIT

Sample
Coupler

Sample
Line
I Syringe
Wash Station/ Sample Well Wash Station/ Pump
Injection Port Injection Port

3 © 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company. % B D
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Quick Reference Guide

BD FACSDiva Software Quick Reference Guide

for the BD LSR Il or BD LSRFortessa with HTS Option

This guide contains instructions for using BD FACSDiva™ software version 8.0 and later with BD™ L5R II, BD LSRFortessa™, or BD
LSRFortessa X-20 flow cytometers equipped with the BD™ High Throughput Sampler (HTS) option.

Most of the features for running plate-based experiments on the BD HTS option are located in the Plate window. The following

figure displays the Setup tab of the Plate window.

Plate Setup Details
Select details shown on
the plate layout.

Ish | drays
Ficer Setup Detals

L Soeckenibyce u| [ B ERinander, ¥ [¢] Spedmen seitings
[H Frstvelingmn 7] [ Specmen nurber |7 [ il seltings

E®:z viva

Flatn Informet on
Throughout Hede 51 Hgh (7 =tandard
Plaka Shafumm: Loader Btwius

Plate Information
Designate throughput mode
and view plate status.

Lkt of &paidinede on thi pata
47 5etup Controks_00L

& I HR H ¥ H

s%tntqtq |
1 F 1 £ 1 B 1

Plate Layout - 9 W 1 Er B - | M| 1 '
Specify well types, o @ 0|\ e e|e e e e
create compensation HP G P
control wells, and | ol Tl V| Vi W )
apply cytometer LI LT LY L L L LR
settings.

H I [

B Compensation Controls
3N Specimen_D0L
Loader Seltings
Sanphs Flow ke (Ul frec) 0% -
SRy an 51 Loader Settings
R [0 [5H Specify and customize sample
CEper=itied o |5 delivery, sample mixing,
Marver of Mz 2w between-well washing, and
thesh Yok () [+ [5H aquisition delay.
Erehike IR o

=t

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Workflow Overview

Start Up > Check > Set Up > Record > Analyze > Shut Down
System Performance Experiment Data Data System

Before starting your daily workflow, ensure that your lab’s software administrator has performed all the necessary tasks to set
up the software for your use. This guide shows a workflow that uses application settings.

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Starting up

Starting Up the System

@ Start up the cytometer, the computer, and the HTS. *

€ Prepare the fluidics tanks.

@ Verify that the optical filters are appropriate for your experiment.

O Place the cytometer in run mode, start BD FACSDiva software, and log in.

*1. Attach HTS.

SIT protector

tightening nut

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.

gap

sample coupler

& BD



7

Starting up

Starting Up the System

@ Start up the cytometer, the computer, and the HTS. *

€ Prepare the fluidics tanks.
@ Verify that the optical filters are appropriate for your experiment.

O Place the cytometer in run mode, start BD FACSDiva software, and log in.

*1. Attach HTS.
2. Set acquisition mode switch to plate mode.

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Starting up

Starting Up the System
@ Start up the cytometer, the computer, and the HTS. *

€ Prepare the fluidics tanks.

@ Verify that the optical filters are appropriate for your experiment.

@O Place the cytometer in run mode, start BD FACSDiva software, and log in.

*1. Attach HTS.
2. Set acquisition mode switch to plate mode.
3. Prime the HTS 3 times using DIVA Software

File Edit View Experiment Populations Worksheet Cytometer HTS Help
= = =

= Global Workshee
EENTCE v B

| P H B
N [|

M= — 1

BD

8 © 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Performance Check (CS&T)

Start Up > Check > Set Up > Record > Analyze > Shut Down
System Performance Experiment Data Data System

Before starting your daily workflow, ensure that your lab’s software administrator has performed all the necessary tasks to set
up the software for your use. This guide shows a workflow that uses application settings.

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Checking Cytometer Performance

© Select Cytometer > CST.

* Cytometer Setup and Tracking
File Cytometer Tools
Setup .Rmurts‘ Performance Tracking |

Verify the Cytometer
Configuration and

System Summary: 0K

Cytometer Configuration: Configuration
bead Lot ID. Lot ID: 34278
Cylometer Baseline March 19, 2012 11:07 AM
Cytometer Performance: March 19, 2012 11:22 AM

Cytometer Ferfoimance Resuls:  Passed

Setup Control

Load a plate with the beads and dlick Run button to start Check

Performance.

[JLnad Tube Manually

Plate Type: |96 Wel U Bottom v

. .
&) =

Clear the checkbox and
select the plate type.

<€k Select Configuration

If needed, select a new
configuration or bead

Expiration Date:  02-20-2014

| Parameter Value
Fluidics Running
Plate Loader 0K

Place the cytometer in run mode and run the BD FACSDiva™ CS&T research bead:s.

View the Cytometer Performance Report.

Close the Cytometer Setup and Tracking window.

Place the cytometer in standby mode.

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.

Setup Beads

Lot 1D 34278 (RUO) T lot ID.
Product C5T Setup Beads

Part #: 345678

*Load CS&T beads
(1 drop + 150 ml PBS)

In well Al

& BD




cytometer interface
panel

well A1

front of HTS

s
& BD
11 © 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company. \ 7



Cytometer Setup and Tracking (CS&T)
System

 CS&T is a fully integrated system of software and reagents:
— BD FACSDiva™ and FACSuite™ software
— BD™ CS&T Beads

* Functions of the CS&T system:

— Define and characterize instrument performance factors which can impact
sensitivity and population resolution

« The relative fluorescence detection efficiency (Qr)

» The relative optical background (Br)

« The electronic background noise in the system (SDg,)
— Track cytometer performance
— Standardize and automate cytometer setup

« Application/Tube Settings



CS&T Benefits

* |nstrument Setup
— Identifies any decrease in cytometer performance early
» Helps identify the source of problems

— Provides information, Electronic Noise (SDg,), to help set up the
Instrument

« Multicolor Applications

— Yields higher quality data from multicolor experiments
* Provides consistent, reproducible data every day
— Optimizes instrument setup for specific experimental conditions

» Provides data on instrument performance at the time every
experiment is run
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Setting Up the Experiment

@ Create Browser elements.

Use the Browser toolbar to add elements. D E R T2 E Gu

= Browser - Experiment A

B

MName

| Size

&4 UserNamel
- 3-13) My Expetiments
=-{da] Experiment &

39z 1.,

==" Cytometer Settings
a@ Global Worksheets
(£} Global Shest1

© Right-click ;¥ Cytometer Settings in the Browser. Select Application Settings > Apply.

¥ Application Settings

(%
Cytometer Configuration: |L‘:‘-F 1I |
Show &ll
MName - Owwner Date Created

Select an application setting.

Application B Userl

07J05/07 12:53:28 PM

¥ Cytometer Settings Mismatch

The application settings ko be applied do not match the selected cytometer settings.

The Following parameters are not in the selected application settings: PerCP-CyS-5-4, Alexa Fluor
405-A, Alexa Fluor 430-A, DAPI-A, Indo 1 {Blue}-A.

Click Apply ko apply PMT Yoltage and Threshold values only For matching parameters.
Click Owerwrite to replace all parameters and values with those from the selected application settings.

Click Overwrite
if necessary.

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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view tabs

Plate - 96 Well - ¥ bottom

Setup | Anakysis

plate toolbar

plate legend/filter

Filter Setup Details

Plale Inlwrimakion

15 © 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.

C = I_ = - Eg - 3
woSecmentype  [s] [Fl acquistion order %] [7] Specimen settings | | | Throughput Mode @ High © Standard throughput mode
LB First wellingroup |, 2| [F]|Specimen number k| [7] Well settings Plate Status: loader status
b= - N |
P- & = = List of spedmens on the plate
1 2 3 4 5 3] 8 9 10 11 12
— T . - oy R — T, L - S
A ,_.} NP N I ~ :I | e _ J S - I "y
— T . - T, R — T, L - S
E . ! i i
O OO DA LSRN LN A specimen list
— —, Fa — — ot - o AT _ -
£ _ } Ry T I _ ! _\_.:: e _ ;I L M - I -\_-:
- o, A - - Pt _ o, P — —
bl ||| S L |
— — — -- - - - — = - Loader Settings
E __} 1_: /- P _\ :_: _ ! 1_\ ,— B _\ Sample Flow Rate {uLisec) 1.0 4 \
=1 le ol L
e lilaiiallallalla ~TTa T T ample Yolume (uL) e =
# -, - . A . A -
. — e _ — _— — e — - — Mizxing Yolume (L) o t
— — — — —. | — | — e e H
Sl ANUA RS LN [N AN A P I UERe, z00 St — HTS settings
— — | — — — — — — | — — — MNumber of Mixes
HI( (o oo DI DS 2
Wash YWolume (L) =00 ﬁ
plate layout



Well Status

Z . . e
g well contains data—acquisition successful
]
: well contains no data
g

recording aborted

well contains data
5 |

well contains no data—acquisition aborted

1]

h

ot

acquiring

i1

by
@ BD
16 © 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company. Y



Specimen type — Indicates the type of control or sample assigned to a given
I well. The pink square represents a setup control, the purple square a
compensation control, and the blue circle a specimen.

First well in group — A dark blue square appears for the specimen number in
the upper-right corner of the first well for each specimen.

Acquisition order filter — The order (sequence number) in which each well will be
5 acquired appears with a green background in the bottom-right corner of the well.
A Specimen number — The specimen number appears in the upper-right corner.
Each well belonging to the same specimen will have the same specimen number.
= Specimen settings — When cytometer settings are added to a specimen, the
cytometer settings icon appears in the upper-left corner of the well.
Well settings — When cytometer settings are added to a well, the cytometer
=l . . .
i settings icon appears in the lower-left corner of the well.

Wy
& BD
17 © 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company. \ 7



=

-]

)
e

EEN
& 3 <

14

10 11
15

trademarks of Becton, Dickinson a

17

© 2016 BD. BD and the BD Logo are



Well types

« Setup wells (pink square)
— Used to adjust PMT voltages
— Fully stained samples, unstained samples
— Compensation beads
« Compensation control wells (purple square)
— Used to calculate and apply compensation
— Single stained cells (or beads)
« Specimen wells (blue circles)
— Used to collect data
— Fully stained samples
— e.g. biological replicates, treated vs untreated

& BD
© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company. w



Plate - 36 Well - 1 hottom

Setup | Anahysis |
Filter Setup Detais

Plate Information

IOD SRESIENILES E V15 =l Pl Throughput Mode (&) High () Standard
First well in group |Z| Specimen number Wel settings Plake Skabus: | Loader Statue
= e
.q_'l . L List of speciens on the plate
1 - 2 3 4 5 & 7 = Q 10 11 12 1 Setup Conkrobs_o01
o~ o~ — o " i~ —, . /—\I — * - i —
g 1 U U k_) U U LJ Ix_/? LJ l\,_/ lu \_,:' 3 Specimen_0oi .
_ L Rename the specimen.
Il d i elelelelle
- H 3 3 3 3 3 3 1 [_‘\ allalls
g o 11 1z 11 14 15 =1 d e Loader S=ttings
2 2 2 P P 3 1 — — | -] -
o [ :; Cofr Sample Flow Rate [uLfsec) 0.5
1: 138 139 2;' 231 232 233 A N P Sample valume {pL) -mf“-
E - ' :
a5 26 a7 78 7 30 31 fors [“-F) [“-F" l'“—’ ‘“—"J Mixing Yolume [pL) fl VE rlf}f th at thE
FAC O C [ C O C O o oo o] Mixng Speed (Lfsec) [ yn [SIF loader settings are
— | = | Mumbeer of Mizes 2 approprlate for your
S| O OO O OO OO O] O] sample volume
Wash volume (L) I‘ I -
H O OO ColC s O Ol C O o 5 T '
e e e et et e ™ e e e e e

L
BLR. Period : |.

& BD
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Set Up Experiment

v /

Start Up > Check > Set Up > Record > Analyze > Shut Down
System Performance Experiment Data Data System

Before starting your daily workflow, ensure that your lab’s software administrator has performed all the necessary tasks to set
up the software for your use. This guide shows a workflow that uses application settings.

« Create an experiment

* Apply CS&T and application settings

« Define Parameters

* Optimize/adjust PMT voltages, if necessary
 Run and apply compensation

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company. w
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Adjusting PMTV to Maximize Resolution (SI)
FITC Detector (SDgy = 20)

aEE o E
57 . i
g 5 — 3 |
Moo 10 10 IR L T i T LU i T i 10
PMT Voltage 370 470 570
Stain Index I 15 39 I 42
MFI Pos Cells 750 5072 21183
MFI Neg Cells 15 94 415
rSD Neg Cells 24 64 245

* Increasing the voltage from 370 to 470 significantly (2.6X) improves the
resolution (Stain Index) in that detector.

* Increasing the voltage from 470 to 570 just increases the MFI of the positive and
negative cells equivalently providing minimal improvement in resolution.

« ~470 volts is a good PMT setting. The rSD of the negative cells (64) is 2.5 times
greater than the SDen.(20) [2.5 x 20 = 50]



@ Create a global worksheet.

Select all plots | Sheetl Unstained Control | FITC Stained Contkr
and then select 5 o r
Edit > Copy to Unstained Control
copy the plots 5 24
from the normal 8 4
worksheet. " =8 Van
< g F1
[ R
e E »
cE
-IIII|IIII|IIIIIIIIIIIIIIlI
S0 100 150 200 250
FSC-A (x 1,000)
O |

Select Edit > Paste
to paste the plots to
a global worksheet.

Global Sheet1

Install the prepared plate onto the HTS and place the cytometer in run mode.

© Selectthe Setup Control well and click :

23

Verify that the FSC, SSC,
and threshold settings
are appropriate.

=

St [ Parameter Thveshald L

ser Compersation Ratio.

=)
a
=1
=2
<
]
o
w

Global Sheet

P PP PO P

&0 100
FSC-A

150

200 250

(x 1,000)

Parameter
FaiC

Yoltage
435

*
I

251

466

479

621

579

LT T ERRE )

568

o

Ooooooo

HEREEEOD :
HEEER

Add

Delete

Cytometer Connected

Loader Settings
Sample Flow Rate (pL/sec)
Sample Volume (L)

Mixing Volume (pL)
Mixing Speed (L /sec)
Mumber of Mixes
Wash Volume (L)

Enable BLR
BLR Period

0.5

| 200 SfH]

100 5t

02

400

|6

Am 4
L)
=

Setup Control wells

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Set Up Experiment

v /

Start Up > Check > Set Up > Record > Analyze > Shut Down
System Performance Experiment Data Data System

Before starting your daily workflow, ensure that your lab’s software administrator has performed all the necessary tasks to set
up the software for your use. This guide shows a workflow that uses application settings.

« Create an experiment

* Apply CS&T and application settings

« Define Parameters

* Optimize/adjust PMT voltages, If necessary
* Run and apply compensation

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company. w
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Create Compensation Controls

@ Select the first well for the compensation controls, right-click, and select Setup > Create Compensation Controls.

© Create specimen wells.

Plate - 96 Well - U bottom

Setup  Analysis|
Filter Setup Dekais Plate Information
. —= )
mo pedmentype g ] B %] Specmen settings Thraughpt Mode (&) High O Standsrd
First wellingroup [ 2 [7] speci er s | [7] wel settings - T
a
..El v.va List of specmens on the plate
1 2 3 4 5 & 7 8 k] 10 11 12 1 Setup Controk_001
AN ||| oo OO L 3 Specinen_001 :
. e e e Rename the specimen.
S CiCCiriririsEElEE
(-] 3 3 3 3 3 3 1| — —_ —_ —_
< [SDA N I
L] 10, 11 13| n 1 13| 5| - N - Loader Scttings
o 3 sllolinlle Serpls Flow Rats (uLjsec] 5 o
L - —— Sample Yoluma {uL) [z BT
E [ ' 1) .
9. 9,.9,9,/9,90,0 UL Mixing ¥alume uL) Eo=t Verify that the
FICO[O OO OO OO OO MengsedtlE) [ S loader sgttlngs are
Nmber of b appropriate for your
& | (| | O | Cr | O] | O o e sample volume
wiash volume (L) [m 7 p .
Jolo[olololololololo]o]o - o
BLR Period ‘ '.

Notes:

* Adjust the PMT voltages using Setup Wells first.

« Compensation standards must appear in DIVA as they appear on the
plate.

» First well is unstained control (or negative population), if using the
universal negative.



@ Select all the compensation control wells and click [__#*n%4e

@ View the recorded data in the normal worksheets and gate the positive populations.

@ Select Experiment > Compensation Setup > Calculate Compensation.

26

a
!

Pt

Adjust the P1 gate,
right-click, and
select Apply to

All Compensation
Controls.

SSC-A| x 1.000)
ﬁIul Il1l ?l I! n 2

IUnstained Caontrol

APC Stained Control

Count
||l|||5||||2[|:I||||2|5

1

P f

50 100

150 200 250
FSC-A (x 1,.0007

¥ Single Stained Setup

Adjust the P2 gates
to fit the positive
populations.

Compensation calculation has completed successfully

Rename the
compensation setup.

Name: ‘ Experiment A

| unkasave || applyonly ||

Cancel

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Record data

v 4/

Start Up > Check > Set Up > Record > Analyze > Shut Down
System Performance Experiment Data Data System

Before starting your daily workflow, ensure that your lab’s software administrator has performed all the necessary tasks to set
up the software for your use. This guide shows a workflow that uses application settings.

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Recording Specimen Data

@ Create plots, gates, and statistics needed for recording.

B2 Global Worksheet - Global Sheet1

Use the Worksheet toolbar to e
create plots and gates. M = 2| o7 sk | = ) ||

| (% Global Sheet1

(=

Sample-Tube 001 Sample-Tube 001

TTITT[TTT I ITIT[ITT [T ITT]
50 100 150 300 250

© Select the first specimen well and click [ @®nre .

€© When recording is complete, place the cytometer in standby mode.

€

28 © 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Plate - %6 Well - LI bottom —

]

Setup | Anahysis |
Filter Setup Detais

Plate Information

IOD SPEGIENIERS Ep' Specimen e Throughput Mode (33 High () Standard
First well in group |Z| Specimen number Wel settings Plake Skabus: | Loader Statue
Hez vis
A e
1 2 3 4 5 & 7 =] Q 10 11 12 1 Setup Conkrobs_o01
K —. o~ — o " i~ —, . — — * - Prm——
ol I R RN RN RN RN NS RN NS RS P N N 3 Specinen_o01 -
_ L = Rename the specimen.
Il d i elelelelle
=] 2 2 2 2 3 3 | — 1 — 1 — 1 =
C Coafe i ]
g o 11 1z 11 14 15 =1 e Loader S=ttings
1 F F 2 2 3 1| = — | =1 .=
o [ :; [ : Cofl Sample Flow Rate [uLfsec) 0.5
E 13? 133 139 zgn 231 232 233 il - T Sample Wolurne (L) f“.
a5 26 a7 78 7 30 31 fors [“-F) [“-F" l'“—’ ‘“—"J Mixing Yolume [pL) fl Verlf}f th at thE
FAC O C [ C O C O o oo o] Mixng Speed (Lfsec) [ yn [SIF loader settings are
- : appropriate for your
—_ | — Murmber of Mixes
S| OO OO OO O] OO0 = sample volume
Wash volume (L) I‘ I -
B EEEEEE I |

L
BLR. Period : |,

& BD
29 © 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company. w



Sampling Modes

Standard High
Throughput Throughput

Approximate Processing Time

for 96-well Plate 44 min 15 min

with Default Loader Settings

Range for Sample Volume

: 2—200 nuL 2—10 pL
Acquired per Well : :

High-throughput mode uses the secondary pump to deliver sample to the flow
cell, while the primary pump begins processing the next well.

Setup and compensation control wells always use standard throughput—the
throughput mode applies to all the other wells on the plate.

¥

30 © 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.



Loader S=tkings

Sarmple Flow Rake [pLisec)

Sanmple Wolurme (L)

Mixing Yolume (L)

Mixing Speed (UL sec)

Mumber of Mizes

Wash Yolume (L)

Erzbl=e BLR.

31
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Description

Rate @ which sample is delivered to flow cell.

Amount of sample delivered to the flow cell.

Amount of sample drawn up and down. To avoid
bubbles, use no more than %z of the total well volume.

Mixing rate. Use a lower mixing rate for fragile
samples.

Number of times the mixing volume is drawn up and
down.

Amount of sheath used to wash HTS between wells.
Increase volume to reduce sample carry-over.

FACSDiva can be set to ignore the initial data for a
period of time. The software multiplies the baseline
restore (BLR) period by 10 to set the time in
milliseconds. BLR = 5 equates to a delay of 50
milliseconds before recording data.

Note that when you type in a value, you need to press
the Enter key for the value to be saved.



Loader Settings

Default Loader Settings

Loader Settings Loader Settings Loader Settings Loader Settings
Sample Flow Rate (uL/sec) 1.0g Sample Flow Rate (uL/sec) Lo Sample Flow Rate (pL/sec) 0.5 o Sample Flow Rate (uL/sec) LOgs
Sample Volume (L, Sample Volume (pL Sample Volume (L. Sample Volume (uL &
pi (™) 05 ol ) 354 p W) 208 pl W) 05
Mixing Volume (pL) 1007[5 Mixing Volume (pL) SO,E] Mixing Volume (uL) 100 E] Mixing Volume (pL) 100 &]
Mixing Speed (UL /sec) 180 E] Mixing Speed (pL/sec) 200 E] Mixing Speed (L /sec) 180 [ﬂ Mixing Speed (uL/sec) 180 [ﬂ
Number of Mixes 2 Number of Mixes o Number of Mixes P Number of Mixes 2
Wash Volume {uL) 4007@ Wash Volume (L) 200 [ﬂ Wash Volume (L) 200 E] Wash Volume (L) 200 E]
Enable BLR. [ Enable BLR Enable BLR Enable BLR
BLR Period & BLR Period BLR Period BLR Period
b 5ol =00 =0 =0
Specimen wells using Specimen wells using High Setup Control wells Compensation Control wells

Standard Throughput mode Throughput mode
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Table 2-4 HTS settings for standard and high-throughput modes

Setting Standard Mode High-Throughput Mode

Default Range Default Range
Sample flow rate (uL/sec) 1 0.5-3.0 1 0.5-3.0

Sample volume (L) 10 2-200 2 2-10

Mixing volume (uL)l 100 5-100 50 5-100
Mixing speed (uL/sec) 180 25-250 200 25-250

Number of mixes (cycles) 2 0-5 2 0-5

Wash volume (uL) 400 200-800 200 200-800

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Calculating Total Volume Needed

Total
Well
Volume
(ex: 300 pl)
HTS dead volume = 20 pl
(Aspiration volume)

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.

<«—HTS Sample Probe

1

Available
= Sample
Volume

} Dead Volume*

* Dead volume is plate-dependent.



Calculating Total Volume Needed

<«—HTS Sample Probe

Total
Well  _ Available
Volume = Sample
(ex: 300 ul) Volume

HTS dead volume = 20 pl
(Aspiration volume)

]— Plate Dead Volume*

* Dead volume is plate-dependent.

Total Volume Needed per well =

[Sample Volume + Aspiration Volume (20 ul)] x Number of aspirations + plate dead volume

[2ul sample + 20 ul overhead] x 1 + 30 ul dead volume = 52 ul for high throughput mode



Guidelines

<+«—HTS Sample Probe

Minimum Total Well Volume
(Guidelines)
High Throughput Mode 52 ul
Standard Mode Sample volume + 50 pl ) _
Available
= Sample
Volume

]- Plate Dead Volume*

* Dead volume is plate-dependent.

€

BD
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Shut down system

Start Up > Check > Set Up > Record > Analyze > Shut Down
System Performance Experiment Data Data System

Before starting your daily workflow, ensure that your lab’s software administrator has performed all the necessary tasks to set
up the software for your use. This guide shows a workflow that uses application settings.

© 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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1 Choose HTS > Clean.
The Plate Templates dialog appears (Figure 4-1 on page 105).

Figure 4-1 Plate Templates dialog

¥l Plate Templates

Clean! a
hame Diake Mame: Daily Clean - 96 well U-botkam
96 Wel - U botkam 1/25/07 4:38 PM

T T 4 weells of cleaning solution.
Daily Clean - 96 well U-bottom 2/28/06 2:02 PM 4 0ael oF Finse SohiHon®

Mame: | Daily Clean - 96 well U-bottom

=

2 Select the Daily Clean - 96 well U-bottom template, if not already selected.

If you do not have a U-bottom plate for cleaning, you can set up your own
cleaning template.

3 Click OK.

®  The Plate Interface changes to show the Daily Clean Protocol view
(Figure 4-2 on page 106).

38 © 2016 BD. BD and the BD Logo are trademarks of Becton, Dickinson and Company.
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Fill the wells of a 96-well plate according to the following table.

Wells

Solution

[E] Plate - Daily Clean - 96 well U-bottom

Volume (pL)

Filter Setup Details

Al-A4

BD FACSClean?

2 [}O w1 SpEcinen type 5| Pl Acquisition crdsr [ [7] Specimen ssttings
First wellin group Zl Spedrnen nonber E Well ssthings

B1-B4

DI water

200 .1. !.2 E#Se:'; 4

=

a. ora 10% bleach solution

1

I
()

1
2
H H
&

@

O[O1O0101010]0O]
“O10|10]0]O|O|0Ok
O O1O101010]0

|=

OlO1O0101010]0O]

OlO1O0101O10]O]

slielielielielieliely

O|O]O[O]O]O|O]

O
olielielielle
olielielielle

|

Flate Information

Thraughpu: Made () High () Standard

Plate Skatus: | Injecting Sample For Pump1

List of specimans on the plate

1 Clean

2 Rinse

Loader Settings
Sample Flow Rate (uLfzec)
Sarrgle Valune (pL)

Mixing Molume (pL)
Mixing Sp=ed (uLfsec)
Murrber of Mixzs

Wash Yolurme (L)

[z JlF
(B =}
(E =

It

* The following message appears.

Figure 4-3 Cleaning confirmation message

@ Install the prepared cleaning tray on the HTS
.

Ok I Cancel

@ HTS Clean Complete
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Put the end of the purging assembly line into a 500-mL beaker containing
DI water.

Sheath (B) connector in port

purging assembly line

beaker of DI water

Put the safety cover on the HTS. | Choose HTS > Prime; repeat nine times.

Priming will replace the sheath fluid with DI water.
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